注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

淡淡的忧伤

 
 
 

日志

 
 

KDJ躺底公式(躺底3天以上)  

2015-05-24 02:25:24|  分类: 13选股技巧 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2;
 K:=SMA(RSV,M1,1),LINETHICK1;
 D:=SMA(K,M2,1),LINETHICK1;
 J:=3*K-2*D,COLORFF00FF,LINETHICK1;
 COUNT(J<0,8)>=3 AND CROSS(J,1) AND K>=REF(K,1);
KDJ躺底公式(躺底3天以上) - 小二 - 痴心观莲三分相.久伫自得一身香。
KDJ躺底公式(躺底3天以上) - 小二 - 天 道 酬 勤
 副图源码;                                                                

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2;
 K:SMA(RSV,M1,1),LINETHICK1;
 D:SMA(K,M2,1),LINETHICK1;
 J:3*K-2*D,COLORFF00FF,LINETHICK1;
 IF(J<0,J,DRAWNULL),COLORGREEN,LINETHICK2;
 IF(K>90,K,DRAWNULL),COLOR0000FF,LINETHICK2;
 IF(D>85,D,DRAWNULL),COLORFFFF11,LINETHICK2;
 DRAWICON(CROSS(J,1),J,1);
 DRAWICON(K>80 AND D>80 AND CROSS(D,K),D,2);



  评论这张
 
阅读(97)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017